Этим утром мы сообщили о найденной XSS уязвимости в WordPress 4.2, 4.1.2, 4.1.1 и 3.9.3, которая позволяла атакующему скомпрометировать сайт через комментарии. Команда безопасности WordPress быстро исправила уязвимость…