В прошлом месяце в WordPress была найдена опасная уязвимость, расположенная в популярном скрипте для изменения размеров изображений – TimThumb. Силами сообщества WordPress проблема была быстро решена. Однако остался…