Как сообщает сайт Sucuri, плагин WPTouch имеет опасную уязвимость, поэтому пользователи должны незамедлительно обновить его. WPTouch используется для быстрого добавления поддержки мобильных устройств к сайтам; на данный момент…