На днях вышел релиз WordPress 5.1.1, в котором было представлено важное обновление безопасности, связанное с XSS-уязвимостью. Уязвимость найдена в 5.1 и более ранних версиях. В посте с релизом…