В прошлом месяце в плагине Fancybox была обнаружена уязвимость, которая позволяла хакерам встраивать iframe на сайт, не требуя администраторских полномочий. Несмотря на то, что проблема была быстро исправлена,…