В июне 2011 года была открыта уязвимость в плагине phpMyAdmin, в результате которой плагин был удален из хранилища WordPress, и многим пользователям рекомендовалось отказаться от него ввиду существующих…